Notification et réception instantanée de message non disponibel

Incident Report for Talkspirit

Resolved

L'incident est clos
Posted Mar 17, 2023 - 18:16 CET

Monitoring

Le service est rétabli.
Posted Mar 17, 2023 - 18:02 CET

Identified

Le service impacté a été identifié. Aucune information n'est perdue, seul l'accès à la notification instantanée est impactée.
Posted Mar 17, 2023 - 17:30 CET

Investigating

La réception instantanée et les notifications tchats ne sont plus disponibles. Il est nécessaire de recharger sa page pour accéder aux nouveaux messages.
Posted Mar 17, 2023 - 15:00 CET